ECRAN 8201

Voir le sujet précédent Voir le sujet suivant Aller en bas

ECRAN 8201

Message par PAPILLON le Dim 24 Aoû - 8:38

Bonjour.
j ai installé le kit 8201 - il a fonctionné pendant 15 jours. depuis quelques jours soudainement l'ecran ne présente plus que deux barres noires longitudinales.
j'ai retourné le module chez gotronic qui me l'a echangé sans problème . le nouveau reçu hier à le meme symptôme .
Avez vous une idée sur la cause possible du problème ?.
merci pour votre aide
cordialement
PHilippe

PAPILLON

Messages : 83
Date d'inscription : 03/06/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ECRAN 8201

Message par TK9999 le Dim 24 Aoû - 18:28

Slt, voir du côté des soudures du connecteurou bien un problème d'alimentation ?

as-tu tenté de refaire une mise à jour du firmware ? (avec l'électronique...)

TK9999

Messages : 58
Date d'inscription : 14/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ECRAN 8201

Message par TB1065 le Mar 26 Aoû - 7:28

les deux barres dont tu parles apparaissent chez moi quand j'appuye sur le bouton RESET (de l'afficheur ou de la carte)
peut-etre une soudure froide qui a laché au niveau du connecteur de la nappe sur le PCB de commande ?
si la nappe n'a pas été remplacé lors de l'échange, verifier aussi si il n'y a pas de rupture dans un des cables.
est-ce que le problème arrive avec et sans carte SD ?

TB1065

Messages : 165
Date d'inscription : 13/01/2014
Age : 52
Localisation : La Louvière

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: ECRAN 8201

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum