Moustique dans l'extrudeur

Aller en bas

Moustique dans l'extrudeur

Message par statis le Sam 24 Jan - 18:49

Salut à tous,

Ma k8200 aime me causer des soucis...
Après l'alim qui rend l'âme et l'obligation de passer sur une 12 volts le temps que je reçoive une 15 volts, voilà un nouvel épisode des malheurs de statis.

Mon extrudeur fait maintenant un bruit de moustique en plus aigu...
L'intensité du bruit est variable sans lien évident avec les mouvements.
A priori c'est côté moteur.
Je n'ai pas monté le polulu à 0.7 et l'avais laissé à 0.54 comme réglé avant.

Si je baisse le potentiomètre au point ou le bruit disparaît j’entends des sauts de pas, si je l'augmente le bruit est plus faible vers les 0.6 et plus fort au-dessus.
Le débit du filament ne paraît pas impacté.

Ce bruit me fait peur, en plus c'est assez gênant la nuit quand l'imprimante bosse pendant 7 heures et je n'aurais pas ma nouvelle alim avant au moins 1 mois (pas chère mais vient à pied du bout du monde).

Une idée ?
avatar
statis

Messages : 1243
Date d'inscription : 18/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moustique dans l'extrudeur

Message par TB1065 le Lun 26 Jan - 6:53

Ca vient du moteur ou de l'extrudeur (mecanique) ?

TB1065

Messages : 165
Date d'inscription : 13/01/2014
Age : 53
Localisation : La Louvière

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moustique dans l'extrudeur

Message par statis le Lun 26 Jan - 8:47

Salut TB1065,
Je n'arrive pas à détrerminer si c'est le moteur ou la partie mécanique, au toucher il n'y a pas de vibrations.
Quand l'extrudeur fait le Brim il n'y a pas ce bruit, il apparaît lors de mouvements rapides ce qui pourrait indiquer ou l'un ou l'autre...
J'ai déjà du changer un roulement "velleman" sur l'extrudeur mais ce n'était pas ce bruit et j'en ai plus de rechange...
Je sens que je vais encore galérer le temps que je reçoive la nouvelle alimentation qui n'est pas encore partie de chez le vendeur, les roulements eux sont partis alors que commandés hier soir...
avatar
statis

Messages : 1243
Date d'inscription : 18/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moustique dans l'extrudeur

Message par statis le Lun 26 Jan - 23:35

Bruit identifié...

Le moteur crépite un peu en 12 volts.
La roue d’entraînement de la vis a du jeu.
Un roulement velleman est très fatigué et veut rejoindre sa paire au cimetière.
LE VENTILO A FAIM EN TENSION...

Il était donc normal que j'ai du mal à identifier la source.
J'ai débranché le ventilo pour essayer d'écraser le moustique et il a été facile d'identifier les autres bruits.
Le ventilo résonnant dans tout le déflecteur son bruit associé aux autres semblait donc venir de partout...
avatar
statis

Messages : 1243
Date d'inscription : 18/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moustique dans l'extrudeur

Message par TB1065 le Mar 27 Jan - 6:43

heureux que tu ais trouvé...

TB1065

Messages : 165
Date d'inscription : 13/01/2014
Age : 53
Localisation : La Louvière

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Moustique dans l'extrudeur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum