Probleme lié à Cura

Aller en bas

Probleme lié à Cura

Message par mordekcustom le Mer 15 Juil - 11:30

Bonjour,

J'utilise une K8400, mais rien a voir j'utilise Sketchup pour faire des modélisation et ensuite Cura.

Et parfois, j'obtient des truc bizarre quand je passe de l'un a l'autre.

Exemple ici : mon fichier STL, représente un Oeuf de yoshi (pour les fan de nitendo) toutes les parti sont pleine. Lorsque j'importe mon fichier dans Cura, les taches (ou parti moins épaisse) ne sont plus rempli de matières.

Quelqu'un peu me guider ?

Merci d'avance.



mordekcustom

Messages : 5
Date d'inscription : 11/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme lié à Cura

Message par Tag le Mer 15 Juil - 14:38

Bonjour,
Sketchup laisse des trous partout, tu as beau modéliser un bel objet, et si tu essaye le plugin solid inspector, il te montrera des trous partout Sad
Essaye d'utiliser netfab basic pour réparer ces petits soucis, normalement çà le fait bien.
Je vais essayer de chercher un logiciel aussi facile que sketchup, mais sans ces petits défauts qui agassent au final.

Tag

Messages : 743
Date d'inscription : 26/03/2014
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme lié à Cura

Message par mordekcustom le Mer 15 Juil - 15:27

Oki merci.

Je vais essayer tout ca.

mordekcustom

Messages : 5
Date d'inscription : 11/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme lié à Cura

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum