Forum Imprimante 3D en français - K8200 & autres
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-58%
Le deal à ne pas rater :
-58% sur SanDisk Carte microSDXC UHS-I pour Nintendo Switch 128 Go
17.98 € 42.99 €
Voir le deal

Bug Slic3r RC2

Aller en bas

Bug Slic3r RC2 Empty Bug Slic3r RC2

Message par TB1065 Mar 25 Mar - 7:24

Bonjour a tous,

depuis que je suis passé en RC2 pour slic3r, j'ai un problème de première couche.
en fait, que je le demande ou pas, il me fait une couche scrath bien large en couche 1 et donc mes couches suivantes ne sont pas tres belle.
autre chose, si je demande de faire les 'tours' autours de la piece, avant l'impression pour bien remplir la tête, ces tours sont en couche 1, le scratch en couche 2 !! (autrement dit en l'air !!) et puis commence l'impression en couche 3 mais aussi dans le vide !!!

j'ai beau mettre scratch = 0, dès que je sauve ma config, il revient a 1 !!!

j'ai voulu revenir en arrière de version mais il semble avoir un problème de version de paramètre de config !!!

une idée ?

je ferais des captures d'écran de ma config ce soir, je suis au bureau.

bonne journée

TB1065

Messages : 169
Date d'inscription : 13/01/2014
Age : 56
Localisation : La Louvière

Revenir en haut Aller en bas

Bug Slic3r RC2 Empty Re: Bug Slic3r RC2

Message par TheBugLife Mar 25 Mar - 11:15

Tu peux essayer la RC3, le problème est peut être corrigé ?

TheBugLife

Messages : 208
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum