Forum Imprimante 3D en français - K8200 & autres
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -49%
-50% sur la machine à café automatique ...
Voir le deal
449 €

cela aurait-été trop beau...

Aller en bas

cela aurait-été trop beau... Empty cela aurait-été trop beau...

Message par TB1065 Lun 18 Aoû - 7:02

Je ne suis pas tres supertissieux mais là...

comme je vous l'avais expliqué ici : https://3dprinting.forumactif.org/t219-auto-calibrage ,
je voulais utiliser le system d'auto-leveling pour notre imprimante de m... chérie

donc samedi matin, je lève tôt pour lancer l'impression vu que je partais la journée.
et là, surprise, plus rien ne va !!!!

cela aurait-été trop beau... Img_2012


cela aurait-été trop beau... Img_2013


cela aurait-été trop beau... Img_2014


cela aurait-été trop beau... Img_2015

Alors que je n'ai rien modifié depuis la veille !!!

Dimanche matin, me disant que cela ne pouvais-etre qu'un problème mécanique, je refais tous mes reglages de base: plateau bien perpendiculaire a la buse, distance de la buse au plateau = +- 0.25 mm, je graise les parties mobiles...

et je relance l'impression.
au debut, à la première couche cela semble bien se passer (si ce n'est le plateau un peu haut à l'arrière mais j'ai l'impression de progresser)

et puis à la deuxième ou troisième couche, la tête crache subitement plus de matière (me semble-t-il)
Bonjour le gros caca vert pomme...
la tête accroche ausitôt une des 'bosses' et , bien sur, crée un décalage des axes...

cela aurait-été trop beau... Img_2016


cela aurait-été trop beau... Img_2017

le grosse boulette en haut à droite, c'est quand j'arrete l'impression...

j'ai beau utiliser repetier + slicer ou bien Cura , le resultat est le même

j'ai, bien entendu, diminué progressivement le multiplicateur de flux de 108 à 100 mais aucune différence.

cette config fonctionnait tres bien deux jours au par avant !!!

des idées pour m'aider ?

merci d'avance les gars.

TB1065

Messages : 169
Date d'inscription : 13/01/2014
Age : 56
Localisation : La Louvière

Revenir en haut Aller en bas

cela aurait-été trop beau... Empty Re: cela aurait-été trop beau...

Message par TB1065 Lun 18 Aoû - 20:54

Et bien, j'y comprends plus rien...
ça refonctionne  Shocked 

j'espère que ça va tenir
j'imprime en vitesse les deux pièces pour l'auto-level

TB1065

Messages : 169
Date d'inscription : 13/01/2014
Age : 56
Localisation : La Louvière

Revenir en haut Aller en bas

cela aurait-été trop beau... Empty Re: cela aurait-été trop beau...

Message par TB1065 Mar 19 Aoû - 6:29

les deux pieces sont imprimées.
ce soir je commence le montage et je ferais, comme prévu, un max de photo

TB1065

Messages : 169
Date d'inscription : 13/01/2014
Age : 56
Localisation : La Louvière

Revenir en haut Aller en bas

cela aurait-été trop beau... Empty Re: cela aurait-été trop beau...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum