Forum Imprimante 3D en français - K8200 & autres
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -31%
PC Portable Gamer – LENOVO Legion ...
Voir le deal
899 €

Connection de la k8200 1 fois sur 10 .....

Page 2 sur 2 Précédent  1, 2

Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par sv650s Ven 14 Nov - 9:53

de mon côté Repetier à toujours très bien fonctionné, aucun plantage, il a toujours fait ce que je lui ai demandé
jusqu'au jour où j'ai installé ce driver de me.de !!!

sv650s

Messages : 432
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par TheBugLife Ven 14 Nov - 12:24

Y a t'il des points de restaurations automatiques avant l’installation de nouveaux drivers sur MAC comme le fait très Windows !

TheBugLife

Messages : 208
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par sv650s Ven 14 Nov - 13:08

non, pas à ce que je sache...

sv650s

Messages : 432
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par Zalex60 Sam 15 Nov - 16:26

moi SV650s moto dons je suis proprio aussi lol

cela me faisait ca a cause d'une sonde qui faisait mauvais contact.

Zalex60

Messages : 8
Date d'inscription : 11/11/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par sv650s Sam 15 Nov - 18:30

Non ce n'est pas une sonde...
Cela fonctionne tres bien sur 2 autres ordinateurs Mac et Windows
C'est un probleme de conflit de driver, j'en ai la certitude aujourd'hui

sv650s

Messages : 432
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par sv650s Lun 17 Nov - 13:17

Je viens de refaire une installation "propre" du système
et tout refonctionne parfaitement !!! génial !!!
Au moins désormais j'ai un Mac tout propre, il n'avait jamais était formaté ni réinstallé vu que tout a toujours fonctionner

sv650s

Messages : 432
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par statis Mar 18 Nov - 14:08

Super sv650s, je suis très content pour toi car je sais ce que c'est d'être bloqué comme tu l'as été.
Si tu as l'occasion prend un contrôleur autonome VM8201 et pareil pour ton autre imprimante, c'est pas du luxe Wink
statis
statis

Messages : 1398
Date d'inscription : 18/03/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par sv650s Mar 18 Nov - 14:49

Sur l'autre imprimante c'est deja fait, je l'avais installe lors du montage et c'est genial comme truc
Pour la k8200, je ne vais pas mettre d'ecran car je vais la revendre et l'acheteur ne fera pas une mauvaise affaire vu le nombre de modifications apportees, le changement de la buse pour une E3D, plus des pieces de rechange dont la buse d'origine plus une autre entierement neuve, et surtout elle est reglee et fonctionnelle !

sv650s

Messages : 432
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Connection de la k8200 1 fois sur 10 ..... - Page 2 Empty Re: Connection de la k8200 1 fois sur 10 .....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum